关于8.2以下版本不兼容安卓9.0的说明

jayhuang 2019-1-12 711

由于软件开发的时间较少,当时大部分机型并未使用安卓9.0,所以导致探险者并未适配安卓9.0,请大家下载最新8.5版本!

最新回复 (0)
返回
发新帖